PHP 7 and 7.1 now available

WebECS is announcing the immediate availability of PHP 7.0.14 and PHP 7.1.0.  Please note that neither version support Zend Guard Loaders as Zend has not made a PHP 7 version available yet.  Also PHP SQL Server / PDO drivers are only available on the 7.0.14 version of PHP currently.